aidé moi !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

aidé moi !!!

Message par nicoreptil le Jeu 17 Jan 2013 - 21:33

mon savage xl 5.9 roulle gras biensure.a de la miserre a revolutioner desfoi pas toujours parconte Neutral si jle mets au fond i fait bbbbbbbbbbbbreeeeeeeeeeeeuuuuuuuuuuuuuuuuu pi yavance pas plus faut jdonne plein de ti coup de gaz pour quiaye de plus en plus vite.mais parconte desfoi sa le fait pas.a soir ma dérniere run sa la fait. jusqua temp que la voisine CRIE DE SA FENETTRE (JDDORT MON TABA.... Laughing comme vous voiyez je n'est pas une bonne relation avec mes voisin depuis que jai aquérie un nitro

nicoreptil
Ca roule
Ca roule

Messages : 165
Date d'inscription : 25/01/2012
Age : 20
Localisation : gatineau

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par nicoreptil le Jeu 17 Jan 2013 - 21:56

jaimerais sa avoirs une reponse se soir sa serais super !

nicoreptil
Ca roule
Ca roule

Messages : 165
Date d'inscription : 25/01/2012
Age : 20
Localisation : gatineau

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par Pascal003 le Jeu 17 Jan 2013 - 23:15

il le fait tu quand tu le part pour la premiere fois de la journee ???? si oui c est peut etre ton carbu mon chum a le mm trouble mais lui c est quand qui fait plusieur run le moteur devien chaud et il a de quoi qui lousse je croit ds le carbu
avatar
Pascal003
Voyeur
Voyeur

Messages : 16
Date d'inscription : 17/01/2013
Age : 37
Localisation : st jerome

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par nicoreptil le Jeu 17 Jan 2013 - 23:49

ouais peux etre ??!! jai leaner d'une coche micro micro ajust juste pour dire.parce que quand ya été tunner au hobbyshop on avait pas mis de air filter donc l'airs passait baucoup plus facilement donc plus d'airs. mais oui le moteur est tres fois pour un nitro une tank le moteur je peux le séré fort dans mes main ses tiéde.mais je crois que le probleme ses sa je doit attendre que le moteur se rechaufe meme au debut yetein en donnant des coup de gaz.mon probleme n'est pas vraiment un probleme juste un fait qui faut que je laisse rechaufer 2 a 3 min sur place sans rien toucher.parce que la deuxieme ou troisieme tank i commence a etre baucoup plus rapide

nicoreptil
Ca roule
Ca roule

Messages : 165
Date d'inscription : 25/01/2012
Age : 20
Localisation : gatineau

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par nicoreptil le Ven 18 Jan 2013 - 13:53

bon se n'Est pas sa si quelqun a le courage de m'aider...

nicoreptil
Ca roule
Ca roule

Messages : 165
Date d'inscription : 25/01/2012
Age : 20
Localisation : gatineau

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par lennix le Sam 9 Fév 2013 - 7:38

Essaie de leaner legerement en bas la low speed
Mon os .30 ma fait un coup semblable quand il est legerement trop gras il veux plus revolutionner
Si tu le lean legerement cela va laider a ce rechauffer mais assure toi de pas trop le leaner .....

lennix
Voyeur
Voyeur

Messages : 21
Date d'inscription : 26/01/2013
Age : 35
Localisation : saint hubert

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par Orph30 le Lun 18 Fév 2013 - 23:28

Dans ces cas là, factory settings et on recommence tout, sinon tu vas chasser ton tuning.

Normal que ton moteur mette plus de temps à chauffer... tu peux l'Envelopper de papier aluminium pour le faire monter plus vite en température, mais sois prudent et vérfies la température souvent.

Reset tes aiguilles, 1-2mm d'ouverture sur le ralenti. Commence par le high-speed, quand tu te sens confo, pinch ton arrivée d'essence après une droite rapide.
tu dois pouvoir compter jusqu'à trois (secondes) et ton moteur doit monter en régime (lean) dans les deux trois dernières seconde.
S'il ne monte pas, lean le bas un peu, une autre droite, et tu recommences.
S'il monte en fou dès que tu pinces, c'est que tu es trop lean, donc enrichi un peu et recommence.

une fois tout ce beau monde là en place, essais de voir si tu peux fermer un peu le ralenti (tout doucement en roulant entre chaque réglage).

C'est très basique comme manière de tuner, mais ca devrait te donner une base pour voir si tout est OK ou si le problème vient d'Ailleurs.

En passant, quand il fait froid on tend à enrichir un peu (air est plus dense) et vas y pour des glow plugs hot.

hesites pas si tu as des questions.

PS: vous avez tuné le moteur sans air filter?
avatar
Orph30
Dort avec son r/c
Dort avec son r/c

Messages : 1696
Date d'inscription : 11/07/2011
Localisation : Montreal

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par danbillyboo le Lun 18 Fév 2013 - 23:40

L'autre chose aussi, respecte tes voisins.... Wink C'est souvent à cause de ça que le RC est mal vu par certain. Merci !

_________________
RC4WD Scale Jamboree Québec, 10 septembre 2016. Tous les détails sur : https://sites.google.com/site/scalejamboreequebec/
avatar
danbillyboo
Dort avec son r/c
Dort avec son r/c

Messages : 12390
Date d'inscription : 19/10/2010
Age : 39
Localisation : St-Nicolas (QC)

https://sites.google.com/site/scalejamboreequebec/

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par Orph30 le Lun 18 Fév 2013 - 23:43

+1
avatar
Orph30
Dort avec son r/c
Dort avec son r/c

Messages : 1696
Date d'inscription : 11/07/2011
Localisation : Montreal

Revenir en haut Aller en bas

Re: aidé moi !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum