Probleme 5T

Page 1 sur 2 1, 2  Suivant

Aller en bas

Probleme 5T

Message par Punisher le Sam 21 Avr 2012 - 20:24

Bon comme le titre le dit j'ai un bug avec mon 5t ,quand je part avec le baja y clanche normalement ensuite plus rien sa avance plus du tout 100 pieds plus loin,le moteur tourne bien mais sa fait comme si le brake etais dessus ,au debut sa me donnais l'illusion de la clutch ,donc je demonte le tout et oui la clutch est fini raide ,met une belle clutch neuve et meme probleme donc la chu perdu ben raide .
quand je leve le cul du baja pour le faire virer lousse sa vire comme une bille mais aussitot qu'il est au sol sa avance pas scratch .
Merci de votre aide.
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par montreal31 le Sam 21 Avr 2012 - 20:46

As tu cheker le spring de la clutch...Semble encore etre un probleme de clutch....Le moteur y force tu comme si les brakes sont dessus?
avatar
montreal31
Dort avec son r/c
Dort avec son r/c

Messages : 1822
Date d'inscription : 06/10/2010
Localisation : Ile Perrot

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Sam 21 Avr 2012 - 21:10

Oui sa force pareil comme si les brave étais dessus.mais tout est neuf coter clutch.
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par montreal31 le Sam 21 Avr 2012 - 21:17

????? J'imagine que tu as verifier les brakes.....La clutch bell est pas "warper".... Je reviens a la clutch, semble que la clutch ne s'engage pas assez, quand tu enleve le "load" en le levant tout va bien, donc je reviens au spring . Ton probleme est definitivement dans la clutch.
avatar
montreal31
Dort avec son r/c
Dort avec son r/c

Messages : 1822
Date d'inscription : 06/10/2010
Localisation : Ile Perrot

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Sam 21 Avr 2012 - 21:36

Oui j'ai bien checker les break mais de toute façon quand je lève le derrière si c'etais le break sa le ferais pareil . j'ai meme changer la clutch bell ,ma redemonter le tout demain ma checker comme faut ,le spring aussi est neuf ,sa peut pas etre le moteur qui manque de force??
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par montreal31 le Sam 21 Avr 2012 - 22:01

Tu le serais si c'est ton moteur, tu verrais une grosse difference.... Je pense toujours clutch qui s'engage pas bien.......
avatar
montreal31
Dort avec son r/c
Dort avec son r/c

Messages : 1822
Date d'inscription : 06/10/2010
Localisation : Ile Perrot

Revenir en haut Aller en bas

Re: Probleme 5T

Message par OFF-ROAD le Dim 22 Avr 2012 - 1:36

check aussi l'odeur !!! moi à X-TOWN c'était mon brake qui étais trop serré
quand il était suspendu ont dirait qu'il virait mieux , mais dès qu'il était aux sol après une couple de pied j'avais les gas dans le fond pis y roulait comme une tortue !!!
Dan96 à juste enlever un shime et déserré mon top de turtle car quand il est trop serré il venait faire une pression mes pad de brake pis ça dégagait une méchante odeur de brûlé Evil or Very Mad
avatar
OFF-ROAD
Dort avec son r/c
Dort avec son r/c

Messages : 1854
Date d'inscription : 24/10/2011
Age : 49
Localisation : BLAINVILLE

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Mer 25 Avr 2012 - 23:14

Bon et bien apres plusieurs essaie et check up sa semble vraiment etre le moteur ,sa donne l'illusion que la clutch s'engage pas ,j'ai tout re-checker coter clutch et frein et tout est correct ,je part le baja je fait env 100 pieds ou y marche en fou et j'ai tout la misere du monde a revenir ,j'attend env 30 sec je clanche sa part encore en fou pour 100 pieds et ben de la misere a revenir,mais si j'enleve le load sur les roues arriere sa vire en fou ,remet au sol et sa avance pas donc aucun torque .

En plus si j'enleve la clutch je vire le moteur avec mes doigts sans trop de restriction.
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par sebss le Mer 25 Avr 2012 - 23:19

hummmm si il tourne sans trop de restriction sa resemble a un moteur qui a plus de compression quand tu le start faut tu que tu retienne le baja pour pas qu'il lève !!! ou tu tire sur le crank et le baja reste au sol ,si il ne bouge pas le moteur n'as pas de cpmpression !

_________________





moderateur largescalercquebec
moderateur rcdriftquebec
avatar
sebss
Dort avec son r/c
Dort avec son r/c

Messages : 1358
Date d'inscription : 11/10/2010
Age : 35
Localisation : beloeil

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Mer 25 Avr 2012 - 23:21

Sa leve un peu mais chu capable en masse de starter sans le tenir.
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par paskawaloulou le Mer 25 Avr 2012 - 23:37

sa resemble p^pas mal a un manque de compression...moi si je start sans tenir le baja, il leve de terre de quelque pouce...si je tire la crank tranquillement le baja leve completmeent......a froid le moteur est plus serrer..en rechauffant (durant ton 100pied qui marche) le moteur ce rechauffe et le metal se dilate....le piston devien plus louse et vien le manque de puissance...essais de faire un test de compression quand le moteur est chaud..dans le fond quand il va mal
avatar
paskawaloulou
Dort avec son r/c
Dort avec son r/c

Messages : 1271
Date d'inscription : 11/10/2010
Age : 31
Localisation : Thedford Mines(Disraeli)

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Nightshift le Jeu 26 Avr 2012 - 8:31

Si il demarre c'est pas la compression! surtout s'il demarre bien!
Tu dis qu'il vas bien le premier 100 pieds!
moi je vois un probleme d'arrive d'essence, ou d'ajustement de carbu!
On dirais qu'il adu gaz pour 100 pieds et qu'il manque de gaz par apres!
le temps de te rendre et d'y lever les roues il a eu le temps de se siffonner du gaz!
PS je me trompe peut etre, mais chose certain si il demarre bien ,c'est pas la compression et c;est pas les seal de crank!
c'est un accessoire autour (carbu,ligne gas perforer ,sec,etc etc)

quand tu l'auras trouver tien nous au courant SVP!

Nightshift
Dort avec son r/c
Dort avec son r/c

Messages : 1264
Date d'inscription : 28/09/2010
Age : 61
Localisation : St-Zotique / Qc / Canada

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Nightshift le Jeu 26 Avr 2012 - 8:40

paskawaloulou a écrit:sa resemble p^pas mal a un manque de compression...moi si je start sans tenir le baja, il leve de terre de quelque pouce...si je tire la crank tranquillement le baja leve completmeent......a froid le moteur est plus serrer..en rechauffant (durant ton 100pied qui marche) le moteur ce rechauffe et le metal se dilate....le piston devien plus louse et vien le manque de puissance...essais de faire un test de compression quand le moteur est chaud..dans le fond quand il va mal

Quand un moteur rechauffe ,oui le metal se dilate,mais il ne viens pas plus loose ,le piston expend plus que le cylindre etdeviens plus serrer.
c'est pour ca que ca vas gripper,saisir si il manque de lubrification (trop lean,car l'huile est dans l'essence)
La preuve ,prend la compression a froid et a chaud ,a chaud elle est plus haute !

Nightshift
Dort avec son r/c
Dort avec son r/c

Messages : 1264
Date d'inscription : 28/09/2010
Age : 61
Localisation : St-Zotique / Qc / Canada

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Jeu 26 Avr 2012 - 22:07

Bon autre test j'ai changer mon carbu histoire de verifier si c'est pas le carbu ,j'avais un carbu pas de choke donc a force de crinker pour le partir le @%$#@$%$ de crink ma lacher dans les mains ,donc pas plus avancer si sa continu y vas avoir un baja 5t a vendre dans pas long ,chu pas chanceux en sale avec mes baja , j'ai 3 run de fait avec lui cali....et le pire du pire cest que chu pas sur que c'est pas encore un ost.... de clone (rovan),mon alu est plus foncé ,l'interieur des shock est pas pareil ,pneu rovan au 4 roues donc le gars est a boute un brin .
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par icedsun le Jeu 26 Avr 2012 - 22:39

Met don une pics de ton baja juste pour voir ci sa ressemble a un rovan...
avatar
icedsun
Accro
Accro

Messages : 450
Date d'inscription : 16/10/2010
Age : 37
Localisation : Longueuil

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Jeu 26 Avr 2012 - 22:51

je vais en mettre plus tard ,plusieurs pieces on deja ete changer ,c'est sur que c'est pas du rovan a 100% mais plusieur pieces sont du rovan .c'est don ben dur trouver du 100% hpi .
on pourras j'amais dire cest un quoi a l'origine ,le frame avant est orange mais peinturer,il y a de l'alu gun metal,mauve et orange foncé Wink .

le Fait que se soit un clone ou non me derange plus ou moins tant que sa marche cali....

Le temps que je passe a chercher le probleme sur le 5t je peut pas m'amuser avec mes autre rc.
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Sebasto le Ven 27 Avr 2012 - 0:16

Sinon si tu t éceure du moteur a gaz fait comme Hot wheels et fou un mamba XL dedans Wink
avatar
Sebasto
Accro
Accro

Messages : 669
Date d'inscription : 14/12/2011
Age : 28
Localisation : Boisbriand

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Invité le Ven 27 Avr 2012 - 9:02

Sebasto a écrit:Sinon si tu t éceure du moteur a gaz fait comme Hot wheels et fou un mamba XL dedans Wink



je n'étais pas tanné de mon moteur à gas, même que je l'aimais beaucoup Smile

mais, pour ce que je fait avec mon Baja et ou je roule, ces mieux pour moi un mamba XL

je ne dit pas non pour un autre Baja a gas, mais lui il va rouler juste dans des endroit loin des maisons; pit, champ,........


j'adore le bruit du moteur a gas, ces les autres qui l'aime moins Razz

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme 5T

Message par Sebasto le Ven 27 Avr 2012 - 11:39

hehehe j'ai pas dit que toi tu etais tanner des moteur a gaz Razz je disais sa a punisher avans qu il pitche son baja au bout de sais bras Laughing
avatar
Sebasto
Accro
Accro

Messages : 669
Date d'inscription : 14/12/2011
Age : 28
Localisation : Boisbriand

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Invité le Ven 27 Avr 2012 - 13:37

si il le lance au bout de ces bras, je serais là pour l'attraper lol!

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme 5T

Message par Dan96 le Ven 27 Avr 2012 - 15:51

Est ce que la rear upper plate, les pads de brake et le disque sont tous originaux?
avatar
Dan96
Admin
Admin

Messages : 5053
Date d'inscription : 06/10/2010
Age : 54

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Ven 27 Avr 2012 - 19:51

Dan96 je peut pas dire si c'est tous des originaux mais sa lui ressemble beaucoup ,je croit que oui .
the1hotwheels casse pas ta tete je pense pas le tirer meme si c'est pas les envie qui manque des fois loll.

Et dans mon cas tant qu'a avoir un baja sa prend du son et l'odeur du gaz sinon j'ai pas d'interet pour le baja ,ici pas de trouble avec le bruit et je voudrait bien en voir un venir me tanner avec sa ,j'endure deja assez le bruit des autre loll.mais pour une personne qui a pas le choix a cause du bruit c'est autre chose ,je ferais surement la meme chose hehe.

Ma le mettre de coter un ti peu et apres chu certain que ma trouver le bug . Wink

Y a rien de pire que d'avoir un probleme et de pas le trouver Shocked .
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Kos-Mos le Ven 27 Avr 2012 - 20:12

Essaie ca:

Allume pas ton Baja (électronique) ni le moteur.
Tournes le servo de gaz dans le fond.
Pousse ton baja aussi fort que tu peux sans avancer.

Il devrais rouler facilement 20'... probablement plus.

Si ca le fait pas, t'as du brake ou des bearings finis dans la tranny.

Si il roule loin, ca élimine toute la mécanique sauf le moteur/clutch.

Part ton moteur, rince-le 2-3 fois et arrètes-le. Enlèves la bougie et met une photo (sans la nettoyer).

Kos-Mos
Dort avec son r/c
Dort avec son r/c

Messages : 880
Date d'inscription : 15/04/2011
Localisation : Longueuil

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Punisher le Ven 27 Avr 2012 - 20:29

Pour se qui est du break le test est deja fait et sa roule super bien aucune restriction,la je me tourne vraiment coter carbu ,si c'etais la clutch sa fonctionnerais pas du tout ou serais toujours egal ,sauf que comme je disais le premier 100pieds sa marche en mongole le 2 roues avant decoller de terre Wink .
c'est sur que j'ai jouer dans le sable tres fin et quand je dit tres fin c'est style sable a sandblast.
Hier quand j'ai demonter mon carbu j'avais pas mal de grain de sable donc je demonte le carbu pour un bon nettoyage et je vais vous tenir au courant Wink
avatar
Punisher
Dort avec son r/c
Dort avec son r/c

Messages : 1157
Date d'inscription : 25/09/2010
Age : 46
Localisation : Vallée-Jonction

Revenir en haut Aller en bas

Re: Probleme 5T

Message par Invité le Ven 27 Avr 2012 - 20:32

Punisher a écrit: Dan96 je peut pas dire si c'est tous des originaux mais sa lui ressemble beaucoup ,je croit que oui .
the1hotwheels casse pas ta tete je pense pas le tirer meme si c'est pas les envie qui manque des fois loll.

Et dans mon cas tant qu'a avoir un baja sa prend du son et l'odeur du gaz sinon j'ai pas d'interet pour le baja ,ici pas de trouble avec le bruit et je voudrait bien en voir un venir me tanner avec sa ,j'endure deja assez le bruit des autre loll.mais pour une personne qui a pas le choix a cause du bruit c'est autre chose ,je ferais surement la meme chose hehe.

Ma le mettre de coter un ti peu et apres chu certain que ma trouver le bug . Wink

Y a rien de pire que d'avoir un probleme et de pas le trouver Shocked .



Des fois, quand ont prend un peu de recul, ont réussi souvent à trouver le problème Smile

pour le bruit, ces plate car j'adore le son du baja a gas Sad ma situation a fait que ces mieux en électrique pour moi, mais comme je dit, je ne dit pas non pour un deuxième baja à gas pour des occasions loin de la maison Razz

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme 5T

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum